内圧下げたら異音が>< - TAG RODをつくろう!!
FC2ブログ

TAG RODをつくろう!!

壊しているのか?直しているのか?よく判らない趣味の車いじり…

0910

内圧下げたら異音が><  

ブローバイをキャブに接続し…
内圧を下げたら異音がするようになりました(-_-;)

エンジン音とは全く異なる

コロコロ?

カラカラ?

ウーン
表現が難しい(´・c_・`)


結局、エンジンが冷えたら掛からなくなったので、燃調を少し濃くして…

マフラーからゴボゴボ言うなぁ(-_-;)

チョーク使うかな?
今は外していますが、冬までには繋ごうと思っているんだけど~

何にしてもベストではないな><


次の朝
異音の原因を探ろうとボンネット開けてエンジンを掛ける‼
一発始動、異音無し(-_-;)

なんだろうか


その次の日は雨でしたが~
エンジン掛からず(-_-;)

また、ブローバイホース部をホースクリップでつまみ
すると掛かる><

始動前アクセルを踏んでガソリン送ってやれば掛かるパターンだな(-_-;)
でも加速ポンプ外してしまっているのでそれもかなわず

するってえと?


チョーク使うか~
とは言っても先日、チョークケーブル外しちゃっているしなぁ
面倒だなぁ


まあ仕方ない。
次の休みには作業しよう。

とりあえずは
晴れている時は掛かるであろうから?
掛からない時はホース摘まむ作業を^^


でもって通勤中
消えた?と思ってたコロコロ異音
また再発した><

とりあえずファンに何か擦れているのか?と手を突っ込んでみても何もなく・・・

現状

①温まるとコロコロ鳴り出す。
内圧を抜いてからその音がするようになった
③ロッカーアーム等の音とは思えない
④見渡す限りでは何か当たったり外れたりはしていない

なのだが?


耳障りな音なんだよなぁ




圧が下がったことで元々鳴っていた音が響くようになったのか?
圧とは関係なく、何か外れたり壊れたりしたのか?
油圧も若干の変動が見られたので・・・油膜切れでもしたのか?

色々考えてみるも
音質が変なのでねぇ

エンジンの中とは思えない
マフラーに穴が開いた?って感じの音でもないのだが・・・

なんとも説明しがたい音。

唯一言えるのは
「エンジンの回転に合わせた音」と言う事だけだ。



なんか

そういう音が出だした時って
走るのが怖い(-_-;)

冷えている時は鳴らない
これがヒントの様な気もするが・・・




mattweb.jp
サポートロッド(突っ張り棒)は必要?

9KB (200 x 175)
↑商品ページへGO!!
取付工事時のサポート用に!!

代引・振込・カード決済OK
関連記事

Posted on 2015/09/10 Thu. 07:31 [edit]

CM: 0
TB: 0

« スゲー雨だったなぁ(-_-;) 50年に一度とか言うのやめません?  |  エンジンの内圧ってこれほど影響か?>< »

コメント
コメントの投稿
Secret

トラックバック
トラックバックURL
→https://taglog1.jp/tb.php/997-4b5c7f0f
この記事にトラックバックする(FC2ブログユーザー)

見てくれた人

プロフィール

TAGROD掲示板

探してください!!

古い順で見られます。

最近書いたやつ^^

頑張ったが毎日書けなくなった><

コメントどうもです^^

毎月始めから見られます。

ブロとも一覧

広告かな?

アクセスランキング

▲Page top